いつも本ブログをご覧いただき有難うございますm(__)m

先般、注意喚起しておりましがmt4を入れようと思ったらmt5に
なってしまう・・・というメタ社の強制バージョンアップの
件ですが当方の現在使用し始めているFXブローカーのmt4が
パソコンにダウンロード出来ました。

どうやらブローカーごとに対応も異なるようです(-_-;)

そこで「現状mt5のみで、どうしてもmt4を入れたい」とご希望の方は
当方までお知らせください。